wsprdaemon

Wsprdaemon user forum
12
Topics (59)
Replies Last Post Views
Fresh install WD 2.10d from scratch fails...(not updating) by Ulli
4
by Rob
Running 2.10d by Rolf
0
by Rolf
RX channel connection delay by WA2TP
0
by WA2TP
New error by wd4elg
16
by Rob
wsprdaemon@groups.io by Rolf
1
by Rob
Grafana Server by Rolf
8
by Ulli
Overvoltage protection for Kiwi-rx by Ulli
1
by n6gn
kfs reception by Ulli
1
by Gwyn
Do I need to clean the Raspi files? by Rolf
5
by Rob
ON5KQ reconstruction by Ulli
1
by Ulli
FST4W by hb9tmc
1
by Rob
5v power solutions ... what approach to take? by perezoso
2
by iw2nke
Finally got the daemon running by Rolf
2
by Rolf
Duplicates by Rolf
2
by Rolf
Raspberry Pi Power supply for KiwiSDR ? by Ulli
2
by Powernumpty
Analog Audio Input use as source of WSPR-decoding by Ulli
7
by Ulli
How do I incerase the display width on this forum? by n6gn
6
by n6gn
New product from the Chinese, a Kiwi-thing + RPi by cathalferris
6
by Powernumpty
WD servers fixed in V2.9j by Rob
3
by Powernumpty
Re: Quick look at RPI Kiwi noise by Rob
0
by Rob
New Error by WA2TP
1
by Rob
MM/M0VIK spots... by Ulli
1
by perezoso
Non-Kiwi API denied connection by perezoso
2
by perezoso
How to access spots that were entered into the database after my previous query. by VK2AZ
3
by Rob
AUDIO_ RX on WD by renebir
8
by renebir
Noise figure of pre-amps using software tool by Ulli
0
by Ulli
Monitoring the operation of WD by Rob
0
by Rob
Problem: No decodes after complete reinstall by Ulli
8
by Ulli
Problems with initial attempt by wd4elg
8
by wd4elg
RBpi 4B not fast enough ? by Ulli
4
by Ulli
V2.9h published by Rob
4
by Rob
First day config problems by LostJohn
15
by Rob
How to monitor the spots being uploaded by WD by Rob
0
by Rob
LZ0AA coming weekend in IARU contest by Ulli
0
by Ulli
DDK9 in Northern Germany as reception indicator by Ulli
0
by Ulli
12